Mark Stradling
asked 3 years ago

Woocommerce is throwing up the error below. This suggests the templates below need to be updated in DW-Store please?
dw-store/woocommerce/single-product/product-image.php version 2.4.3 is out of date. The core version is 3.0.0,
dw-store/woocommerce/single-product/product-thumbnails.php version 2.4.3 is out of date. The core version is 3.0.0

1 Answers
DominicStaff
answered 3 years ago

I have sent to our technical team about this issue we will check and update it. In your case, you can send me username & password of your site, I will check it. 

Powered by DW Question & Answer Pro