MaxEduardo
asked 5 years ago

After the last update WordPress 4.0 I can not use the WidGets DW: Accordion and DW: Tabs.
 
obs: I’m using Google Translator

1 Answers
DominicStaff
answered 5 years ago

It’s difficult to let you know exactly when we totally update our themes to be compatible with WordPress 4.0. Please stay tuned. We will check, fix bugs and update as soon as possible.

designwallee
replied 4 years ago

Do you plan to update the DW Gamez template to be WP 4.X fully compatible soon?

dominic Staff
replied 4 years ago

Yes, We have updated and released DW Gamez 1.0.4, the theme fully compatible with WP 4.x

Powered by DW Question & Answer Pro