igor l
asked 5 years ago

Hi, everyone.
I have installed Jigoshop 1.11.2 on wordpress 3.9.2 but it don’t worked – Fatal error: Invalid opcode 153/1/8. in /var/www/virtual/lookinfo.kg/market/htdocs/wp-content/plugins/jigoshop/gateways/paypal.php on line 21  When I return old version of plugin it stars work.  What can I do?
Thank youin advance!

1 Answers
DominicStaff
answered 5 years ago

Hi,
My apology for this late in reply,
It’s hard for me to detect the issue now please send me the site URL, admin account and screenshot of your issue (via private answer) for further checking.

Powered by DW Question & Answer Pro