Azhari Umar
asked 5 years ago

Please help me, when I disable markdown editor text area on submit question page got blank.
http://prntscr.com/fhc3xa
url : https://ceramah.org/kirim-pertanyaan/
thanks

1 Answers
DominicStaff
answered 5 years ago

Yes, you need enable the markdown option to insert the content into the Text area in the submit question page.

Powered by DW Question & Answer Pro