James Hathaway
asked 8 years ago


I am hoping to launch a new site this week using your AWESOME plugin, but I am having a problem

The avatar is overlapping the answer. I am using an avatar plugin that does not seem to be playing well with your plugin.

How do i disable the avatar in the answers?

![enter image description here](http://i.imgur.com/3TZN1HK.png "example of problem")


1 Answers
answered 8 years ago

You can add the following code to the style.css file:
.dwqa-single-question .dwqa-comment-author .avatar {width: 32px;}
If you still face there issue, you can send me your site for further checking.

Powered by DW Question & Answer Pro