Nilimesh Mukharjee
asked 9 years ago

I want to hide the by-default sharing icons.

1 Answers
DominicStaff
answered 9 years ago

To resolve this problem, you can log in to Dashboard > Theme > customize > General Settings > Add the following code in the “Header Script”

 <style>
.single-post .social-action {
    display: none;
}
</style>

Regards,
Dominic

Nilimesh Mukharjee
replied 9 years ago

It worked. Thanks again Dominic.

Powered by DW Question & Answer Pro