o.o.eddiepw
asked 7 years ago

…”/> appears at the top of every post page

http://gofm.ro/preview/?p=1153

 

here’s a demo page for you.

That dreaded …”/> characters appear at the top of every post page. How can I remove them?

Thank you very much for your help.

5 Answers
DominicStaff
answered 7 years ago

Hello O.o.eddiepw!
if you want to remove  characters shown at the top of every post page, you log in to Dashboard > Appearance > widget > header and edit here.
Regards,
Dominic

o.o.eddiepw
replied 7 years ago

Hello Dominic

o.o.eddiepw
replied 7 years ago

I went to the header section and found nothing similar to that thing 🙁

DominicStaff
answered 7 years ago

Hello O.o.eddiepw!

Please, you give a screenshot and tell me your problem. I will help you remove characters appear at the top of every post page.

Regards,
Dominic

o.o.eddiepw
replied 7 years ago

see up in the top left corner: http://i.imgur.com/2IZWUXy.png

DominicStaff
answered 7 years ago

Hello O.O.eddiepw !
i think you have modified a file for your theme and a code (…”/>) appeared outside.
We cannot check all the files for you, so can you please check back the files you have modified? Simply delete it and the issues will be fixed.

see the screenshot: http://imgur.com/DKtmRgm

or you can sent all your file for us.

Regards,
Dominic

o.o.eddiepw
replied 7 years ago

I assure you that only minimal edits were done to the theme, like translations in romanian. It’s weird because I restored the original theme files as well (temporarily) and it still happened.

gianviterbo
answered 7 years ago

I’m having the same problem as well. I hope that there’s a solution to this. I’m thinking of resetting my plugins. There’s probably a plugin that’s affecting the theme.

gianviterbo
answered 7 years ago

I’m having the same problem as well. I hope that there’s a solution to this. I’m thinking of resetting my plugins. There’s probably a plugin that’s affecting the theme.

pavelmikuta
replied 7 years ago

Hi! Did you figure out that issue yet?

DominicStaff
answered 7 years ago

Hello O.o.eddiepw !

Can you sent your admin username & password for us. You can mail me at the address : webmaster@designwall.com

Regards,
Dominic

pavelmikuta
answered 7 years ago

Any solution to this? Have the same issue. No plugins installed, no CSS mods were done to the theme, but …”/> appears on my post page too

BigHug
answered 7 years ago

Hi,

I have checked the demo of DW Focus on our site, however we found no issue as you said. Please double check the script on header and footer at Dashboard -> appearence -> DW Focus -> Customization. Please make sure the Javascript, CSS are in the right format.

If you still face the same issue, please provide us your admin account of your site and we will check it out.

Regards,
Rambu

Powered by DW Question & Answer Pro