Gianluca Traversi
asked 6 years ago

… using internet explorer. At least from 10…
http://www.rggt.it
Thanks

4 Answers
Luis
answered 6 years ago

Works fine.
See-ScreenShot
Best regards from Spain

Gianluca Traversi
answered 6 years ago

I can’t understand… probably someone use the version 9 yet. But… thanks a lot!

well wisher
answered 6 years ago

Just flush your dns gotowindows start>>accessories>>command promt>>right clicck and run it as administrator>>type this and hit enter>>ipconfig flushdns>>now retry visiting your site

DominicStaff
answered 6 years ago

That error message was caused by your server that has disabled the allow_url_fopen option. For such issues it is best to contact your hosting service provider so that they can enable it for you.
Or you can try inserting this into the .htaccess file on your website root:

   php_flag allow_url_fopen On

If it doesn’t work, probably your host does not allow you to set this parameters through htaccess.

Powered by DW Question & Answer Pro