Jim Kite
asked 7 years ago

Hi there,

The plugin seems to break when the server is updated to PHP7. Just hoping that you’re planning an update to make it compatible.

CW

1 Answers
DominicStaff
answered 7 years ago

Hi,
Thank you for interesting in our product and your feedback. We appreciate it.
I sent and notified our technical team about this problem. We will check and fix it in the next version.
Any your suggestion will make our product become better and better.
Regards,

Powered by DW Question & Answer Pro