karavoulias
asked 1 month ago

hi,  i have the DW Question Answer Pro 1.2.6 edition , and i have a security vulnerability when i scan my site with the wordfence scan .  The message that i take is :

  • The Plugin “DW Question Answer Pro” has a security vulnerability. Type: Plugin Vulnerable
  • remove “DW Question Answer Pro” until a patched version is available

Also i have download the latest update of the plugin  and, when i install it  The message that i take is :

  • Unable to install package. No valid plugins found.
  • Plugin installation failed.

so how can i fix this problem?

1 Answers
DominicStaff
answered 1 month ago

Hi,
We have fixed this issue, you can download the latest version of the plugin now.

Powered by DW Question & Answer Pro