Opticours
asked 1 year ago

Hello. When I use a browser other than safari, there is an error in the editor when I want to ask a question.
Here is what is written:
Failed to load plugin url: https://opticours.local/wp-includes/js/tinymce/langs/en.js

1 Answers
DominicStaff
answered 1 year ago

In this case, you can disable all the plugin to check this issue. Maybe, this is the conflict between the plugin. If you still face their issue, you can send me username & password of your site for further checking.

Powered by DW Question & Answer Pro