evgenbest
asked 6 years ago

6 months ago at the wordpress forum I turned to you to solve the problem of plug-in compatibility with the plug-in visual sidebar editor. I sent you the plugin visual sidebar editor. You promised to check compatibility and answer, but you did not receive a response. Recently updated to the new version, hoping that the new version of the bug will be fixed. But I was razacharovan, when I found out that everything was also crooked in the sidebar.
Tell me you checked the compatibility with the plugin that I sent you in the mail?

2 Answers
DominicStaff
answered 6 years ago

Yes, I know what you want. I have sent and notified to our technical team about this issue, we have discussed it and we can not update this issue in the plugin. In your case, If you want to have it, we will help you custom your theme to compatible with the plugin. We are ready to help you as a custom work with a charge of fee. 
In case that you are still interested in the feature, please kindly let us know, we will check and estimate the time.

evgenbest
answered 6 years ago

Yes, I am interested. Call the price. If she is reasonable I will pay service.

Dominic Staff
replied 6 years ago

Yes, I’m looking forward to hearing from you soon

Powered by DW Question & Answer Pro