usef
asked 5 months ago

Dear administrator
I bought this plugin 2 month ago
but i can’t Disable the schedule Question in wordpress
ALL QUESTION ARE schedule
Please help me
“MY website that We bought”
best regard
usef
 

1 Answers
DominicStaff
answered 5 months ago

In this case, I think the issue comes from the WP-Cron.
To disable WP-Cron, add the following to your wp-config.php file, just before the line that says “That’s all, stop editing! Happy blogging.” Note: This disables it from running on page load, not when you call it directly via wp-cron.php.

define('DISABLE_WP_CRON', true);

 

Powered by DW Question & Answer Pro