BH
asked 3 years ago
1 Answers
DominicStaff
answered 3 years ago

At the moment, the plugin does not support this feature.

Dominic Staff
replied 3 years ago

I think you can use the third party plugin: https://wordpress.org/plugins/expire-users/

Powered by DW Question & Answer Pro